C4 1.6 80kw 2006a. puterdav mootor

Kõik probleemid mootoriga ning ülekandega
Vasta
Uku88
Postitusi: 2
Liitunud: Mär 23, 2016 10:47

Apr 03, 2016 01:46

Tere,

Tegemist probleemiga, mis tuli ilmsiks peale auto soetamist u. aasta aega tagasi. Mure selline, et peale hommikust esimest käivitamist u. ühe minuti jooksul hakkab mootor puterdama. Sellega kaasnevad mootoritule süttimine, jõu kadu ja bensiinihaisu esiletõus (eriti suvel). Pöörete suurendamisel on mootori hääles kuulda klõbinat. Peale väljasuretamist ja uuesti käivitamist toimiks nagu normaalselt. Probleem esineb just peale külma/seisnud mootori käivitamist. Käivitumisega probleeme pole. OBD2 skänner (5 eurine hiinakas) näitab veakoodi P1337. Selle probleemi ajal on autol vahetatud mootoririhm, süütepool, küünlad, filtrid, õli ja puhastatud õhusurve andur.

Kas kellelgi on mingisuguseidki mõtteid, kust võiks viga otsida, enne kui teeninduse poole pöördun?
Aitäh kaasamõtlejatele :)

johndoe
Postitusi: 150
Liitunud: Juun 13, 2008 22:39

Apr 03, 2016 10:30

Mina arvaksin kirjelduse järgi et nt temperatuuri andur annab väga vigast infot. Aga need jupid vahetati mingil põhjusel?

kaido
Postitusi: 6
Liitunud: Mär 22, 2016 18:34

Apr 03, 2016 14:45

Uuri vehost ,usun ,et saad õige vastuse :)

Uku88
Postitusi: 2
Liitunud: Mär 23, 2016 10:47

Apr 03, 2016 15:59

Süütepool ja küünlad sai vahetatud eelmise omaniku poolt siis kui auto ostsin. Tollal ühel hommikul keeldus auto käivitumast ja peale diagnosti vahetati ära. Peale seda pole käivitumisega probleeme olnud kui välja arvata starteri kaitse, mis vahepeal läbi põles. Ülejäänud sai lihtsalt hoolduse käigus tehtud.

Vasta